天意U盘维护系统讨论区

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 265|回复: 9

使用最新版发现问题

[复制链接]
发表于 2019-7-12 13:09:28 | 显示全部楼层 |阅读模式
新人报到
UID: 228297
昵称: 心有伶妮
性别: 帅哥
年龄: 27
所在城市: 湖南
QQ: 398013379
职业: 修理工
兴趣爱好: IT
常用的WinPE作品: 天意(新), 
注册天意论坛目的: 学习使用pe装系统
您的建议和意见: -
用最新版制作了U盘启动盘,但进入PE后桌面上只显示“此电脑”或“计算机”,这是怎么回事?制作完成后模拟启动没问题!求大神指教!

发表于 2019-7-13 07:56:09 | 显示全部楼层
USB3没驱上?不懂
发表于 2019-7-14 15:00:03 | 显示全部楼层
可能是驱动没有加载上。不知道你电脑是什么配置.

点评

我的是华硕fl5900u,出现一样的状况  详情 回复 发表于 2019-7-16 19:59
我是使用华硕 X450J 制作的U盘启动盘  详情 回复 发表于 2019-7-14 22:48
您是问我制作U盘启动盘的电脑配置,还是我使用U盘启动盘的电脑配置? 我尝试了多台电脑,包括华硕笔记本和多台联想台试机,有些机器完全进不了PE,大部分的都是进去了,但只显示“此电脑”……  详情 回复 发表于 2019-7-14 21:13
 楼主| 发表于 2019-7-14 21:13:38 | 显示全部楼层
天意 发表于 2019-7-14 15:00
可能是驱动没有加载上。不知道你电脑是什么配置.

您是问我制作U盘启动盘的电脑配置,还是我使用U盘启动盘的电脑配置?
我尝试了多台电脑,包括华硕笔记本和多台联想台试机,有些机器完全进不了PE,大部分的都是进去了,但只显示“此电脑”……
 楼主| 发表于 2019-7-14 22:48:14 | 显示全部楼层
天意 发表于 2019-7-14 15:00
可能是驱动没有加载上。不知道你电脑是什么配置.

我是使用华硕 X450J 制作的U盘启动盘
发表于 2019-7-16 19:59:22 | 显示全部楼层
天意 发表于 2019-7-14 15:00
可能是驱动没有加载上。不知道你电脑是什么配置.

我的是华硕fl5900u,出现一样的状况

点评

你的后来找到解决方法了吗?  详情 回复 发表于 2019-7-16 20:08
 楼主| 发表于 2019-7-16 20:08:02 | 显示全部楼层
一纸思念 发表于 2019-7-16 19:59
我的是华硕fl5900u,出现一样的状况

你的后来找到解决方法了吗?

点评

可能是缺乏你电脑的驱动吧。 下次升级pe驱动。  详情 回复 发表于 2019-7-17 17:20
发表于 2019-7-17 17:20:04 | 显示全部楼层
心有伶妮 发表于 2019-7-16 20:08
你的后来找到解决方法了吗?

可能是缺乏你电脑的驱动吧。
下次升级pe驱动。

点评

好的,谢谢  详情 回复 发表于 2019-7-17 20:15
 楼主| 发表于 2019-7-17 20:15:34 | 显示全部楼层
天意 发表于 2019-7-17 17:20
可能是缺乏你电脑的驱动吧。
下次升级pe驱动。

好的,谢谢
发表于 2019-7-19 11:11:08 | 显示全部楼层
很多老机器会这样子。华硕K55V加载也不完美。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|天意U盘维护系统 ( 鄂ICP备14008185号-1 )

GMT+8, 2019-10-19 05:31 , Processed in 1.175794 second(s), 24 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表